RubyGems Navigation menu

rails-asset-localization 0.2.1

I18next and dynamic localization for your Rails 3.2 asset pipeline

Versions:

  1. 0.2.1 - December 08, 2013 (36.5 KB)
  2. 0.2.0 - November 08, 2013 (36.5 KB)
  3. 0.1.0 - March 29, 2013 (35 KB)

Runtime Dependencies (1):

  • rails < 5.0, >= 3.2.16
  • Development Dependencies (1):

    Owners:

    Authors:

    • Raphael Randschau

    SHA 256 checksum:

    10dae11a88c8126b0c4076be84539d23353cdc35478a6bf4fac5c326478d44a0

    Total downloads 7,291

    For this version 4,215

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: