RubyGems Navigation menu

rails-data-explorer 1.0.4

rails-data-explorer is a Rails Engine plugin that makes it easy to explore the data in your app using charts and statistics.

Versions:

  1. 1.0.4 - February 14, 2015 (2.59 MB)
  2. 1.0.3 - February 14, 2015 (2.59 MB)
  3. 1.0.2 - February 10, 2015 (2.58 MB)
  4. 1.0.1 - February 09, 2015 (1.87 MB)
  5. 1.0.0 - February 07, 2015 (1.86 MB)
Show all versions (11 total)

Runtime Dependencies (5):

  • color >= 1.7.1, ~> 1.7
  • descriptive-statistics >= 2.1.2, ~> 2.1
  • distribution >= 0.7.1, ~> 0.7
  • interpolate >= 0.3.0, ~> 0.3
  • rails >= 3.1.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • Jo Hund

    SHA 256 checksum:

    841fa3942b46f76f409524441853635170a2e64834f625d4f3902d699c4d9e5c

    Total downloads 13,016

    For this version 2,243

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: