RubyGems Navigation menu

rails-doorman 0.1.0

Ruby on Rails authorization plugin

Versions:

  1. 0.1.0 - December 05, 2009 (101 KB)

Runtime Dependencies (1):

  • rails >= 2.3.2
  • Development Dependencies (5):

  • cucumber >= 0
  • grancher > 0
  • rspec >= 1.2.9
  • rspec-rails >= 1.2.9
  • yard ~> 0.4.0
  • Owners:

    Authors:

    • Jeremy Burks

    SHA 256 checksum:

    540fbda716d39d1e2701b1663ac17f26b0d418430689ce5d0d4e16b3df54ec85

    Total downloads 3,134

    For this version 3,134

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: