RubyGems Navigation menu

Reverse dependencies for rails-jquery-autocomplete Latest version of the following gems require rails-jquery-autocomplete

Total downloads 2,034,122

For this version 1,133,284

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: