RubyGems Navigation menu

rails-jquery-autocomplete 1.0.3

Use jQuery's autocomplete plugin with Rails 4+.

Versions:

  1. 1.0.3 - October 27, 2015 (23.5 KB)
  2. 1.0.2 - August 19, 2015 (23.5 KB)
  3. 1.0.1 - June 22, 2015 (23 KB)
  4. 1.0.0 - January 20, 2015 (19 KB)

Runtime Dependencies (1):

Authors:

  • David Padilla, Joiey Seeley, Sundus Yousuf

Owners:

4ea56c658e69eef33b6557b20c7a19ab

SHA 256 checksum:

69222d4fefca36e35f6167ae5d98ce01051c92fd56d0b3ed3bac686d15ad69d6

Total downloads 336,611

For this version 285,125

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: