RubyGems Navigation menu

rails-webpack 0.5.0

Rails Plugin for webpack support

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.6.0.dev2 - January 21, 2016 (10 KB)
  2. 0.6.0.dev1 - January 21, 2016 (10 KB)
  3. 0.5.0 - January 20, 2016 (10 KB)
  4. 0.4.4 - January 04, 2016 (10 KB)
  5. 0.4.3 - December 08, 2015 (10 KB)
Show all versions (14 total)

Runtime Dependencies (2):

rails >= 4.2.3, ~> 4.2
settingslogic >= 2.0.9, ~> 2.0

Owners:

Authors:

  • Jeong, Jiung

SHA 256 checksum:

19732cc4132c9b0d528175daf3ef28c31249357f987463fbfa4497ae87b487d3

Total downloads 28,265

For this version 2,772

License:

MIT

Required Ruby Version: >= 0

Links: