RubyGems.org

Rails >= 3.0.0 is required.

installgem install rails3-active_form
Authors

Torsten Braun

1,837 total downloads 1,837 for this version
Owners

Fbe54e7e2b79154fe191250a7d995278

Gemfile
gem 'rails3-active_form', '~> 2.0.0'
Versions
  1. 2.0.0 February 3, 2012 (7.5 KB)
Development Dependencies
  1. rake >= 0.9