RubyGems Navigation menu

rails_config_validator 3.2.0

The gem uses Kwalify schema validator to check Rails configuration files syntax.

Versions:

  1. 3.2.0 - May 12, 2016 (9 KB)
  2. 3.1.2 - January 07, 2016 (9 KB)
  3. 3.1.1 - December 22, 2015 (9 KB)
  4. 3.0.0 - November 26, 2015 (9 KB)
  5. 2.0.0 - September 08, 2015 (9 KB)
Show all versions (9 total)

Runtime Dependencies (1):

Authors:

  • Michał Knapik

Owners:

SHA 256 checksum:

aa613c3a75cd7cd19115660b9bbcc68cd50f9410771977e1b23b4236a5ec2e21

Total downloads 55,666

For this version 47,934

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: