RubyGems Navigation menu

rails_foundation_validation 0.0.2

Handles rails validation errors foundation's way

Versions:

  1. 0.0.2 - February 25, 2014 (6.5 KB)
  2. 0.0.1 - February 19, 2014 (6.5 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Ahmed Youssef

    SHA 256 checksum:

    075eb0a1f18d85536d1be14e30c6650b45943e11c215d8341f285ef7ceae5ba8

    Total downloads 5,331

    For this version 3,138

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: