RubyGems Navigation menu

Reverse dependencies for rainbows Latest version of the following gems require rainbows

faye-websocket 0.11.0

Standards-compliant WebSocket server and client

11,251,369 Downloads

faye 1.4.0

Simple pub/sub messaging for the web

2,847,431 Downloads

firehose 1.3.6

Firehose is a realtime web application toolkit for building realtime Ruby web applicati...

94,233 Downloads

h2ocube_rails_rainbows 0.0.7

Rainbows! helper

10,932 Downloads

_bushido-faye 0.8.2

Simple pub/sub messaging for the web

9,410 Downloads

_bushido-faye-websocket 0.4.4

Standards-compliant WebSocket server and client

7,013 Downloads

rainbows-emtp 0.5.2

EventMachineThreadPool model for Rainbows!

5,311 Downloads

universe-webserver 0.1.1

gem install universe-webserver

4,986 Downloads

sinatra-redis-auth 0.1.1

Sinatra authentification with saving user data to redis

4,469 Downloads

rainbows-rails 1.0.1

rainbows-rails overrides the Rack::Handler.default method to return Rack::Handler::Rain...

4,429 Downloads

faye-huboard 1.0.5

Simple pub/sub messaging for the web

3,654 Downloads

bushido-faye 0.8.1

Simple pub/sub messaging for the web

3,439 Downloads

double_rainbow 1.0

Rainbows. Twice as good.

3,413 Downloads

long_body 0.0.2

Direct-to-socket streaming of Rack response bodies

2,997 Downloads

face-faye 0.8.9

Simple pub/sub messaging for the web

2,794 Downloads

faye-ouvrages 1.1.2.1

Simple pub/sub messaging for the web

2,523 Downloads

faye-online 0.1

Faye Online user list and time count

2,402 Downloads

faye-tls1-websocket 0.8.0

Standards-compliant WebSocket server and client

2,190 Downloads

webvac 0.1.6

UGC management/backup using venti

934 Downloads

Total downloads 484,185

For this version 2,225

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

GPL-2.0+, Nonstandard

Required Ruby Version: >= 0

Links: