RubyGems Navigation menu

rb_scope 2.0.4

A Ruby layer wrapping around C calls to the NI-Scope drivers based on the ffi gem api

Versions:

  1. 2.0.4 - July 09, 2012 (182 KB)
  2. 2.0.2 - July 05, 2012 (103 KB)

Owners:

Authors:

  • Hugo Benichi

SHA 256 checksum:

08800f6ed21df24850abb10f9b3f4025a6619241f4da679954fa2e37d4620090

Total downloads 4,072

For this version 2,426

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: