RubyGems Navigation menu

rbkubemq 0.1.3

Ruby driver for KubeMQ

Versions:

  1. 0.1.3 - April 16, 2019 (9 KB)
  2. 0.1.2 - April 16, 2019 (9 KB)
  3. 0.1.1 - April 15, 2019 (9 KB)
  4. 0.1.0 - April 15, 2019 (9 KB)
  5. 0.0.2 - April 11, 2019 (8.5 KB)
Show all versions (6 total)

Runtime Dependencies (3):

  • faye-websocket ~> 0, >= 0.10.7
  • httparty ~> 0, >= 0.14.0
  • oj ~> 3, >= 3.6.11
  • Owners:

    Authors:

    • Stefano Martin

    SHA 256 checksum:

    8243131eca74430c7da22505b7a5baa958575c53090dd1e520ef9883d5f1d468

    Total downloads 7,036

    For this version 2,125

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.5.0

    Links: