RubyGems Navigation menu

Reverse dependencies for rbplotly 0.1.2