RubyGems Navigation menu

rbplotly 0.1.2

Rbplotly, a Ruby visualization library, allows you to create interactive plots.

Versions:

  1. 0.1.2 - May 24, 2017 (571 KB)
  2. 0.1.1 - August 28, 2016 (531 KB)
  3. 0.1.0 - August 22, 2016 (643 KB)

Runtime Dependencies (3):

faraday ~> 0.9
launchy ~> 2.4
uuidtools ~> 2.1

Development Dependencies (7):

bundler ~> 1.12
guard-rspec ~> 4.7
guard-rubocop ~> 1.2
rake ~> 11.2
rspec ~> 3.5
yard ~> 0.9

Owners:

Authors:

  • ash1day

SHA 256 checksum:

83c5ccb9bc65068d0e2f58fc4cd9c369b0b67b9cf21db61a107644a44eca10bd

Total downloads 13,187

For this version 9,310

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: