RubyGems.org

rdfa_parser

0.1.5

This gem is no longer supported, please see http://rubygems.org/gems/rdf-rdfa

installgem install rdfa_parser
Authors

Gregg Kellogg

6,162 total downloads 970 for this version
Owners

42f948adff3afaa52249d963117af7c8

Gemfile
gem 'rdfa_parser', '~> 0.1.5'
Versions
  1. 0.1.5 June 11, 2011 (37.5 KB)
  2. 0.1.3 November 12, 2009 (41 KB)
  3. 0.1.2 November 4, 2009 (61 KB)
  4. 0.1.1 October 25, 2009 (60.5 KB)
  5. 0.1.0 October 18, 2009 (56.5 KB)
Development Dependencies
  1. activesupport >= 2.3.0
  2. rspec >= 0