RubyGems Navigation menu

react-autocomplete-rails 1.3.1

Rails wrapper for React Autocomplete JavaScript library (https://github.com/reactjs/react-autocomplete). The version number of this gem follows the version number of the original JavaScript library.

Versions:

  1. 1.3.1 - November 01, 2016 (10.5 KB)

Development Dependencies (3):

  • bundler ~> 1.13
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Joon Lee

    SHA 256 checksum:

    ecd60ff1e2ce79ec6b1719a49e98a573b6c9f3bc374273b1150123856d479a5e

    Total downloads 4,018

    For this version 4,018

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: