RubyGems Navigation menu

reactive-router 0.7.11

Adds the ability to write and use the react-router in Ruby through Opal

Versions:

  1. 0.7.11 - October 22, 2015 (11 KB)
  2. 0.7.10 - October 09, 2015 (11 KB)
  3. 0.7.9 - October 01, 2015 (11 KB)
  4. 0.7.8 - September 24, 2015 (10.5 KB)
  5. 0.7.7 - September 18, 2015 (10.5 KB)
Show all versions (13 total)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.8
  • rake ~> 10.0
  • Owners:

    Authors:

    • Adam George

    SHA 256 checksum:

    c0cc7bdf3dc3de7f1bb164474747010fdaf6c9a16c5c01d904f73694d80978bd

    Total downloads 14,037

    For this version 1,934

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: