RubyGems Navigation menu

recurly 2.7.5

An API client library for Recurly: http://recurly.com

Versions:

  1. 2.7.5 - December 1, 2016 (38 KB)
  2. 2.7.4 - November 17, 2016 (38 KB)
  3. 2.7.3 - August 19, 2016 (37.5 KB)
  4. 2.7.2 - August 15, 2016 (37 KB)
  5. 2.7.1 - August 4, 2016 (36.5 KB)
Show all versions (91 total)

Runtime Dependencies (1):

Authors:

  • Recurly

Owners:

F0e6607d651cf5a7670cd800fad78950C4aaee371503ba4eb27788dc6744503cE0ac3a2ee1dfd75fa1476f9f195dcd8d9f4bd7da7faefa82f4db08e5c522ce55451dae83816f3259d958d0923433eae2C64c9cac0041756ef4d20a4d0684d523

SHA 256 checksum:

0f99fd07ce7159425b48d02fbc3f8c4140ba0d3f3eeb9033111bc9b6cc44c21d

Total downloads 433,327

For this version 163

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: