RubyGems Navigation menu

refinerycms-convertor 0.0.5

This gem makes it very easy to create beautiful looking websites with refinerycms by taking out all of the repetition of making refinerycms themes.

Versions:

  1. 0.0.5 - July 24, 2010 (9 KB)
  2. 0.0.4 - July 24, 2010 (9 KB)
  3. 0.0.3 - July 24, 2010 (8.5 KB)
  4. 0.0.2 - June 27, 2010 (7 KB)
  5. 0.0.1 - June 27, 2010 (6.5 KB)

Runtime Dependencies (1):

  • refinerycms >= 0.9.7
  • Development Dependencies (1):

  • rspec >= 1.2.9
  • Owners:

    Authors:

    • stevenheidel

    SHA 256 checksum:

    d223f2d1cd2e355f1ec9ec6fb3240f922a0c797aff199f2196adb52b094b433d

    Total downloads 12,183

    For this version 3,159

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: