RubyGems Navigation menu

remotransmission 1.0.2

A gem that can talk to remote Transmission demons

Versions:

  1. 1.0.2 - July 04, 2013 (6.5 KB)
  2. 1.0.1 - September 21, 2012 (6.5 KB)
  3. 1.0.0 - September 21, 2012 (5.5 KB)
  4. 0.0.2 - August 27, 2012 (5.5 KB)
  5. 0.0.1 - August 24, 2012 (5.5 KB)

Runtime Dependencies (2):

Development Dependencies (1):

Owners:

Authors:

  • Sunny Ripert

SHA 256 checksum:

16275c3c9a3e32b1684ae818ccd72559fc54d9640e3a045b733e33027e7a0b02

Total downloads 8,806

For this version 2,049

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: