RubyGems Navigation menu

require-extra 0.0.2.1

Some extra methods having to do with #require

Versions:

  1. 0.0.2.1 - November 28, 2011 (4 KB)
  2. 0.0.2 - September 23, 2011 (4 KB)
  3. 0.0.1 - August 31, 2011 (4 KB)

Runtime Dependencies:

Authors:

  • meh.

Owners:

Ae800940630609c233d0cfb8929b30f1

Sha 256 checksum:

9e4538f0d1762665a3adaff2f16ffda2d95947fee0f4b3ca7294ca9d60634823

Total downloads 3,356

For this version 1,188

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: