RubyGems Navigation menu

Reverse dependencies for require 0.2.7