RubyGems Navigation menu

require_assets 0.1.0

Ruby on Rails helpers to add asset links to views. Extracted from merb-assets Merb plugin.

Versions:

  1. 0.1.0 - November 22, 2009 (6.5 KB)

Development Dependencies (2):

  • rspec >= 1.2.9
  • yard >= 0
  • Owners:

    Authors:

    • Jeremy Burks

    SHA 256 checksum:

    78eed0fdcb4227539c808e440d1af283c83c8765a8b0385d0575a0219e706858

    Total downloads 3,089

    For this version 3,089

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: