RubyGems Navigation menu

require_reloader 0.2.1

Auto-reload require files or local gems without restarting server during Rails development.

Versions:

  1. 0.2.1 - April 13, 2017 (9 KB)
  2. 0.2.0 - January 15, 2014 (9 KB)
  3. 0.1.6 - March 04, 2013 (8 KB)
  4. 0.1.5 - January 30, 2013 (7.5 KB)
  5. 0.1.4 - January 19, 2013 (7 KB)
Show all versions (9 total)

Development Dependencies (1):

Authors:

  • Colin Young, Huiming Teo

Owners:

37ef5e5ddd4b05465000dbea5d4b22e2

SHA 256 checksum:

e1badd437272c291be96e96aa9cb8f6312566da11a1fd5d1f825e99bdb1df9b3

Total downloads 114,767

For this version 53,932

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: