RubyGems Navigation menu

required_scopes 1.0.1

Don't let developers forget about critical scopes for queries.

Versions:

  1. 1.0.1 - January 07, 2014 (22.5 KB)
  2. 1.0.0 - January 07, 2014 (22.5 KB)

Owners:

Authors:

  • Andrew Geweke

SHA 256 checksum:

08a59bca93c26327a70b2c5d60c02f129183b478bee23182231e818d6efce480

Total downloads 3,221

For this version 1,933

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: