RubyGems Navigation menu

requirejs-controllers 0.1.1

A collection of RequireJS controllers for Rails 3.x

Versions:

  1. 0.1.1 - April 19, 2012 (8 KB)
  2. 0.1.0 - March 19, 2012 (8 KB)

Owners:

Authors:

  • Benedikt Böhm

SHA 256 checksum:

662d8eab9d36c10dc9a88a51d7242c17b8cc6d120c74ea6333c891318ec54180

Total downloads 4,818

For this version 3,016

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: