RubyGems Navigation menu

Reverse dependencies for resolv Latest version of the following gems require resolv

Total downloads 33,673

For this version 16,766

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

Ruby, BSD-2-Clause

Required Ruby Version: >= 2.3.0

Links: