RubyGems Navigation menu

Reverse dependencies for rggen Latest version of the following gems require rggen

Total downloads 62,686

For this version 308

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6

New versions require MFA: true

Version published with MFA: true

Links: