RubyGems Navigation menu

riot-api 0.0.2

An API that allows users to interact with Riot Games' League of Legends API

Versions:

  1. 0.0.2 - December 14, 2013 (7.5 KB)
Show all versions (2 total)

Authors:

  • Anujan Panchadcharam

Owners:

E5c1a749247cc015cf223958c036c67e

SHA 256 checksum:

980150d870a22bc9675c4cf422488dc61b396b711b12cd10c2b2cac4e10e9480

Total downloads 1,064

For this version 1,060

Show all versions (2 total)

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: