RubyGems Navigation menu

riot_lol_api 0.3.1

Riot games api wrapper for ruby

Versions:

  1. 0.3.1 - March 15, 2015 (473 KB)
  2. 0.3.0 - February 20, 2015 (473 KB)
  3. 0.2.0 - February 17, 2015 (470 KB)
  4. 0.1.12 - July 31, 2014 (430 KB)
  5. 0.1.11 - July 29, 2014 (430 KB)
Show all versions (11 total)

Authors:

  • francois_blanchard

Owners:

83a535c8c5e4d3325fbabcd3bfe7136e

Sha 256 checksum:

bb1975fd64eeac9e87af2f14e19bb164b8a73568c035f62bc6c4eaf0e71e96dc

Total downloads 2,967

For this version 138

Show all versions (11 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: