RubyGems Navigation menu

rjb-require 0.0.1

Adds the ability to import and map Java packages to nested Ruby modules/classes to RJB. Based on http://bit.ly/aBLnei

Versions:

  1. 0.0.1 - April 29, 2010 (4 KB)

Authors:

  • Sven Fuchs

Owners:

402602a60e500e85f2f5dc1ff3648ecb

SHA 256 checksum:

28b4edcb55fba11fd7f1adcf3f8163990e6ed7ea9a03f7811ccd920dd68b3579

Total downloads 2,302

For this version 2,302

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: