RubyGems Navigation menu

rlocu 0.2.1

A simple ruby wrapper for the Locu API

Versions:

  1. 0.2.1 - June 21, 2016 (20 KB)
  2. 0.1.0 - January 8, 2014 (8.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Stephen Philp

Owners:

23abbf716524f7d8d4b0296e8cd4997b

SHA 256 checksum:

9cf4b83a6975a5ff390b6801a3304e1e2b9b6078fb74a1908583a07901756408

Total downloads 1,407

For this version 271

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: