RubyGems Navigation menu

rlua 1.1

Ruby to Lua bindings

Versions:

  1. 1.1 - May 20, 2016 (18 KB)
  2. 1.1.beta1 - September 7, 2012 (18.5 KB)
  3. 1.0 - August 2, 2010 (17.5 KB)
  4. 1.0rc1 - March 30, 2010 (17 KB)

Requirements:

liblua 5.1

Authors:

  • whitequark

Owners:

89d887b50262bbe10225d36d974fdb0c

SHA 256 checksum:

3e2dfa03702d3da95b135bb8a5dfd1a241685a739a7df0560836c1e3f9ce41e1

Total downloads 4,379

For this version 142

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: