RubyGems Navigation menu

rmre 0.0.9

Rmre creates ActiveRecord models for legacy database with all constraints found.

Versions:

  1. 0.0.9 - November 10, 2014 (19 KB)
  2. 0.0.8 - May 10, 2013 (18 KB)
  3. 0.0.7 - May 09, 2013 (17 KB)
  4. 0.0.6 - May 09, 2013 (17 KB)
  5. 0.0.5 - November 04, 2012 (10.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Bosko Ivanisevic

    SHA 256 checksum:

    18e51a9988d0873f6ec984f9de75f7355b90f4866798861c727f84679885ad2c

    Total downloads 37,134

    For this version 15,780

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 1.3.6

    Links: