RubyGems Navigation menu

robtex 0.1.1

Ruby client for the Robtex API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1 - August 12, 2018 (8.5 KB)
  2. 0.1.0 - June 12, 2018 (8 KB)

Runtime Dependencies (1):

thor ~> 0.19

Development Dependencies (6):

bundler ~> 1.16
coveralls ~> 0.8
rake ~> 10.0
rspec ~> 3.0
vcr ~> 4.0
webmock ~> 3.4

Owners:

Authors:

  • ninoseki

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 3,689

For this version 2,153

License:

MIT

Required Ruby Version: >= 0

Links: