RubyGems Navigation menu

rocket_pays_rails_api 0.2.0

Gem used to integration with RokcetPays

Versions:

  1. 0.2.0 - February 12, 2016 (9.5 KB)
  2. 0.1.1 - February 11, 2016 (9.5 KB)
  3. 0.1.0 - February 05, 2016 (9.5 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Rodrigo Ulisses e Silva

    SHA 256 checksum:

    c1c788d13d81dda572eccc1d42e475aa541a40419712ea2a734597d24359a95e

    Total downloads 5,547

    For this version 2,328

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: