RubyGems Navigation menu

roger_requirejs 1.1.2

Processor for using the r.js optimizer in Roger.

Versions:

  1. 1.1.2 - July 6, 2016 (8 KB)
  2. 1.1.1 - May 9, 2014 (8 KB)
  3. 1.1.0 - April 30, 2014 (8 KB)
  4. 1.0.0 - April 30, 2014 (8 KB)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • Flurin Egger, Hans Krutzer, Edwin van der Graaf

Owners:

6c3d4f3d1033fe3409a6d5a0e38552ef

SHA 256 checksum:

000224e294bad3b05fc9715a2a640b36aee381b32d60dd20f521e85989547c19

Total downloads 4,303

For this version 444

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: