RubyGems Navigation menu

Reverse dependencies for rom-elasticsearch Latest version of the following gems require rom-elasticsearch

Total downloads 5,943

For this version 1,407

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: