RubyGems Navigation menu

rom-elasticsearch 0.4.0

ROM adapter for Elasticsearch

Versions:

  1. 0.4.0 - April 28, 2019 (12.5 KB)
  2. 0.3.0 - March 12, 2018 (18 KB)
  3. 0.2.1 - February 06, 2018 (17 KB)
  4. 0.2.0 - January 23, 2018 (16.5 KB)
  5. 0.1.1 - November 18, 2017 (15 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • elasticsearch ~> 6.0
  • rom-core ~> 5.0, >= 5.0.1
  • Development Dependencies (3):

    Owners:

    Authors:

    • Hannes Nevalainen, Piotr Solnica

    SHA 256 checksum:

    d1ba12da26dd127aabe20a3f5d98caf606902f252b15e32d415c72e7cf54ac2d

    Total downloads 5,355

    For this version 1,210

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: