RubyGems Navigation menu

rom-kafka 0.0.3

Kafka support for Ruby Object Mapper

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.3 - August 13, 2016 (22 KB)
  2. 0.0.2 - January 16, 2016 (22 KB)
  3. 0.0.1 - September 16, 2015 (22.5 KB)

Runtime Dependencies (3):

attributes_dsl >= 0.1.1, ~> 0.1.0
poseidon ~> 0.0.5
rom ~> 2.0

Development Dependencies (3):

hexx-rspec ~> 0.5
inflecto >= 0.0.2, ~> 0.0
timecop ~> 0.8

Owners:

Authors:

  • Andrew Kozin

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 7,438

For this version 3,099

License:

MIT

Required Ruby Version: >= 1.9.3

Links: