RubyGems Navigation menu

rom-lotus 0.1.0

Integrate Ruby Object Mapper with Lotus

Versions:

  1. 0.1.0 - August 19, 2015 (12 KB)
  2. 0.0.1 - April 04, 2015 (12 KB)

Runtime Dependencies (2):

  • inflecto >= 0
  • rom >= 0.9.0, ~> 0.9
  • Development Dependencies (3):

  • bundler >= 0
  • rake >= 0
  • rubocop ~> 0.28.0
  • Owners:

    Authors:

    • Piotr Solnica

    SHA 256 checksum:

    805a35418bbec79728e4b1d005631b1f12ea91a09cbbc47e6be70f441263ac9e

    Total downloads 2,620

    For this version 1,615

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: