RubyGems Navigation menu

rowlings_wizard 1.0.0

Lets class representants act as wizards from Harry Potter.

Versions:

  1. 1.0.0 - May 16, 2014 (19 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • .buszu

Owners:

5bdfee18ea6f4031b31ca65b67f1c031

Sha 256 checksum:

79e4076045460edc0754a0207b63e581d8410fd63b9e58c2edb117b03d23b766

Total downloads 516

For this version 516

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: