RubyGems Navigation menu

rpam2 4.0.2

Ruby PAM (Pluggable Authentication Modules) integration

Versions:

  1. 4.0.2 - March 27, 2018 (9 KB)
  2. 4.0.1 - March 23, 2018 (9 KB)
  3. 4.0.0 - March 20, 2018 (9 KB)
  4. 3.1.0 - December 06, 2017 (8 KB)
  5. 3.0.2 - October 10, 2017 (7.5 KB)
Show all versions (8 total)

Owners:

Authors:

  • Alexander Kaftan

SHA 256 checksum:

6338bf6e56264ad3555c300ec6bccdd2a9114b9d2c3aff0e150e864ff48874ff

Total downloads 5,786

For this version 2,159

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: