RubyGems Navigation menu

rspec-api-matchers 0.7.1

RSpec matchers useful to test web APIs.

Versions:

  1. 0.7.1 - November 26, 2013 (11 KB)
  2. 0.7.0 - November 25, 2013 (11 KB)
  3. 0.6.1 - November 10, 2013 (10 KB)
  4. 0.6.0 - November 10, 2013 (10 KB)
  5. 0.5.0 - November 9, 2013 (10.5 KB)
Show all versions (7 total)

Authors:

  • claudiob

Owners:

4dea5cf83d2d6c1228750b76e579b38d

Sha 256 checksum:

40987f4262aea3c1aeef3b021210c5e0e2265e48ec8cb6a2da2b8d9367b2ed82

Total downloads 4,972

For this version 1,715

Show all versions (7 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: