RubyGems Navigation menu

rspec-change_collection 1.0.0

RSpec extension gem for attribute matching

Versions:

  1. 1.0.0 - July 31, 2014 (11 KB)

Runtime Dependencies (2):

  • rspec-core >= 2.99.0.beta1
  • rspec-expectations >= 2.99.0.beta1
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake ~> 10.1.0
  • Owners:

    Authors:

    • Andrew S. Brown

    SHA 256 checksum:

    6f8b3da414f42f6a19aa36f6ae586f3f585f1452334c90b1c58f2dd7fbdbb837

    Total downloads 2,174

    For this version 2,174

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: