RubyGems Navigation menu

rspec-hanami 0.4.0

RSpec Matchers for Hanami

Versions:

  1. 0.4.0 - August 15, 2018 (11.5 KB)
  2. 0.3.1 - July 25, 2018 (10.5 KB)
  3. 0.3.0 - June 28, 2018 (10.5 KB)
  4. 0.2.0 - May 26, 2016 (9 KB)
  5. 0.1.0 - May 25, 2016 (8 KB)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 1.11
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Anton Davydov

    SHA 256 checksum:

    fdffaa8c5ac0d2e3cdff09b6c5d900ace9ba4b17cf45477e6fef4c133374b2dc

    Total downloads 13,602

    For this version 8,516

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: