RubyGems Navigation menu

rspec_api 0.0.1

Are you looking for rspec-api?

Versions:

  1. 0.0.1 - September 25, 2013 (6 KB)

Development Dependencies:

Authors:

  • claudiob

Owners:

4dea5cf83d2d6c1228750b76e579b38d

Sha 256 checksum:

1650a37737792ac6bf816354aca8033e91ab68e50ddc229598728bb013228b10

Total downloads 652

For this version 652

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: