RubyGems Navigation menu

rspec_deep_eq 0.0.1

RSpec deep_eq matcher

Versions:

  1. 0.0.1 - August 27, 2019 (7.5 KB)

Runtime Dependencies (1):

  • rspec >= 2.0.0
  • Development Dependencies (2):

    Owners:

    Pushed by:

    Authors:

    • polakowski

    SHA 256 checksum:

    47efd779ab09b2d5fe03726f3cb1a5501a4f9552381be35f595a7a20615f2e27

    Total downloads 3,090

    For this version 3,090

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: