RubyGems Navigation menu

rtesseract 1.3.0

Ruby library for working with the Tesseract OCR.

Versions:

  1. 1.3.0 - June 23, 2015 (43 KB)
  2. 1.2.6 - March 13, 2015 (34.5 KB)
  3. 1.2.5 - March 1, 2015 (35 KB)
  4. 1.2.4 - September 5, 2014 (35 KB)
  5. 1.2.3 - August 18, 2014 (34.5 KB)
Show all versions (28 total)

Runtime Dependencies:

Authors:

  • Danilo Jeremias da Silva

Owners:

4d0e13dd3e426ebc8f2f6ed5a3a35379

Sha 256 checksum:

70b484d6a3d240596c24c74b468120bf141b5bbed035385d6428c24b4a417d5d

Total downloads 29,849

For this version 193

Show all versions (28 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: