RubyGems Navigation menu

rubix-api 0.0.2

Wrapper for Rubix Api

Versions:

  1. 0.0.2 - April 21, 2014 (7 KB)
  2. 0.0.1 - April 16, 2014 (4 KB)

Development Dependencies (3):

Authors:

  • Yeti Media

Owners:

642215ab843322ba5d5a655ea2406731

SHA 256 checksum:

1580ba5a01b439847122319ddd6597d76355e4cc9496bb68d7f87e1399565994

Total downloads 2,213

For this version 1,304

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: